Just to inform : Internet Explorer 7.0 and LwIP Savannah web site problem

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Just to inform : Internet Explorer 7.0 and LwIP Savannah web site problem

Frédéric BERNON
Message
I got some problem with the Savannah web site using the MS navigator.... (the good  - but not best - Internet Explorer 7.0). The page setting is not good. I don't have these problems with Firefox. So, I will use FF for this site... It was just to inform the webmasters ....
 
 
====================================
Frédéric BERNON
HYMATOM SA
Chef de projet informatique
Microsoft Certified Professional
Tél. : +33 (0)4-67-87-61-10
Fax. : +33 (0)4-67-70-85-44
Email : [hidden email]r
Web Site : http://www.hymatom.fr
====================================
P Avant d'imprimer, penser à l'environnement

_______________________________________________
lwip-users mailing list
[hidden email]
http://lists.nongnu.org/mailman/listinfo/lwip-users

=?iso-8859-1?Q?Fr=E9d=E9ric_BERNON=2Evcf?= (810 bytes) Download Attachment
Reply | Threaded
Open this post in threaded view
|

Re: Just to inform : Internet Explorer 7.0 and LwIP Savannah web site problem

Kieran Mansley
On Thu, Feb 08, 2007 at 03:41:57PM +0100, Fr?d?ric BERNON wrote:
> I got some problem with the Savannah web site using the MS navigator.... (the good  - but not best - Internet Explorer 7.0). The page setting is not good. I don't have these problems with Firefox. So, I will use FF for this site... It was just to inform the webmasters ....
>  
>  

Thanks for the information.

If this is a savannah-wide problem, rather than specific to the lwIP
project (there are many projects hosted on savannah) you're probably
best reporting it to the savannah maintainers.

Kieran


_______________________________________________
lwip-users mailing list
[hidden email]
http://lists.nongnu.org/mailman/listinfo/lwip-users